Bei Skippy und Schnuffelino piept es !

Gast

Beitrag von Gast »

Hallo


@ John,

1-) Ich habe es auch am Stecker, trotz das ich die Masse von der Schraube hätte nehmen können.

2-) Manchmal passiert mir das auch. Meistens wenn ich aus der Garage -über die Kante am Tor- rausfahre.

3-) Wenn ich mich richtig erinnere sollst du die Ringe erst dann verbauen wenn die Einbauhöhe der Sensoren vom Boden geringer ausfällt als die empfohlene Einbauhöhe.
Ich habe die Ringe auch nicht dran.

Gruß
octopus

Gast

Beitrag von Gast »

@Octopus

Meinst Du die empfohlene Einbauhöhe des Herstellers? Die liegt bei 500-600 mm vom Boden. Nach der Einbauanleitung aus dem Forum (75mm unter der Kante) liegt man aber deutlich unter 500mm und müsste eigentlich die Gummiringe verwenden um die Sensoren 5° nach oben auszurichten. Ich habe meine deshalb gleich höher eingebaut. Aber ob der Abstand zum Boden nun 450 oder 550mm beträgt, ist vermutlich Banane.

Gruß
Gerhard

astrio
Auskenner
Beiträge: 184
Registriert: Mi 2. Jul 2003, 20:42

bei mir piept es jetzt auch ...

Beitrag von astrio »

Seit vorgestern hab ich mein Cab aus der Werkstatt zurück. Da ich hinten 'ne neue Stoßstange bekommen hab, entschloss ich mich zum Einbau eines PDC's. Die Montage hat fast nichts extra gekostet. Den "Magic Watch MWE-800-4" hab ich für 126,-- € über Ebay erstanden. War also alles zusammen für mich recht preisgünstig (Stoßstange hat die Versicherung bezahlt).

Obwohl sicherlich alle wissen, wie so ein Ding im eingebauten Zustand aussieht, stell ich mal ein Bild ein.

astrio
Auskenner
Beiträge: 184
Registriert: Mi 2. Jul 2003, 20:42

Beitrag von astrio »

Beherzigt hab ich den Tipp von Cabrioman, der sein Displaygehäuse lackiert hat. Das hab ich natürlich auch. Bild siehe unten.

Jetzt muss ich mich nur noch an das Gepiepse gewöhnen und ein Problem beheben: von den Ultraschallsensoren ist einer defekt. Ich hab schon Kontakt zum Verkäufer aufgenommen und er hat auch geantwortet, dass er sich um das Problem kümmern wird. Mal sehen, wie lange das dauert ...

Gruß Ralf

Gast

Beitrag von Gast »

Hallo

@Astrio

Auf das schwarze Display habe ich Copyright !! :D
War meine Idee und ich habe das auch so beim Schnuffel eingebaut

Gruß
Cabrio

Gast

Beitrag von Gast »

@ astrio


Schön das es bei dir nun auch piepst !
Ist irgendwie ein beruhigendes Gefühl, wenn hinten noch einige "Augen" zusätzlich Obacht geben.
Die Idee zum lackieren des Displays stammt natürlich von Cabrioman. Kleiner Aufwand, große Wirkung !


Gruß Michael

astrio
Auskenner
Beiträge: 184
Registriert: Mi 2. Jul 2003, 20:42

Beitrag von astrio »

... ich habs editiert ... ;)

gruß Ralf

Gast

Beitrag von Gast »

@ astrio

Auch einer meiner Sensoren hatte einen Wackelkontakt. Man hat mir daraufhin einen Neuen geschickt der mir allerdings mit knapp 40 Euro in Rechnung gestellt wurde. Das Geld sollte ich dann nach Einsendung des defekten Sensors zurück bekommen. Ich habe ihn kurz vor Weihnachten abgeschickt. Auf das Geld warte ich noch, bin gespannt!

Gruß,
Skippy

Gast

Beitrag von Gast »

@astrio

Ja, wenn einer der Sensoren defekt ist und auch wenn er auf Gewährleistung kostenlos ausgetauscht wird, die Lackierung kostet dann sicherlich auch wieder was - ist ja schon ärgerlich...

Aber schön zu wissen, daß wieder einer mehr mit PDC ausgestattet ist. Die Wahrscheinlichkeit, daß Du mir beim Rückwärtsfahren auf meine Front stößt ist jetzt viel geringer... ;) :D

LG
Angelika

Gast

Beitrag von Gast »

@ ASTRANGIE

Wenn dir jemand zu nahe kommt, kannst du doch die Feuerwehrleiter ausfahren und das Martinshorn samt Rundumleuchte anschmeißen. :D ;)


Gruß Michael

Antworten

Zurück zu „Bis 2018: [Astra G] Zubehör“