Batterie Frage

Wenn ihr Probleme mit eurem G Cabrio habt, dann hier rein
ZwergMeister
Member
Beiträge: 55
Registriert: Sa 30. Mär 2013, 14:15

Re: Batterie Frage

Beitrag von ZwergMeister » Mi 11. Jul 2018, 21:05

Nein, das mit dem Kettenspanner habe ich nicht so recht verstanden..

zur Lima, die hat die werkstatt bei einem befreundetem Schrotthändler geholt, ich gehe davon aus das diese 1 zu 1 getauscht wurde.
Xenon besitzt das Auto nicht, aber Klima- Zwar Leer aktuell aber ist vorhanden..

Kann ich einfach so sehen was für eine Lima verbaut wurde? würde sonst mal fix noch gucken gehen

Brainny
Member
Beiträge: 224
Registriert: Di 26. Sep 2017, 16:57

Re: Batterie Frage

Beitrag von Brainny » Mi 11. Jul 2018, 21:11

Die Standard sachen kannst du hier checken :

http://ecat24.com/opel/catalog/types/1/8/

Was bei dir verbaut ist, ist so ne Sache, dass würde ich nie ohne Rücksprache machen lassen.Welche Lima verbaut ist kannst du so nicht sehen, dazu müsstest du sie wieder ausbauen, oder so in den Motorraum klettern, dass du das Typenschild siehst.

Der Kettenspanner sieht aus wie eine Schraube und sitzt Beifahrerseitig hinterm Motor.Das Teil ist extremst wichtig und sollte mit zuerst geprüft werden.

ZwergMeister
Member
Beiträge: 55
Registriert: Sa 30. Mär 2013, 14:15

Re: Batterie Frage

Beitrag von ZwergMeister » Mi 11. Jul 2018, 21:15

Werde aus dem Link nicht schlau, besitze absolut 0 Französisch Kenntnisse :ka:

Ich habe da Vertrauen in die Werkstatt es wird die Identische Lima eingebaut worden sein. Btgl dem Kettenspanner versuche ich mich nochmals schlau zu lesen um das herauszufinden

Brainny
Member
Beiträge: 224
Registriert: Di 26. Sep 2017, 16:57

Re: Batterie Frage

Beitrag von Brainny » Mi 11. Jul 2018, 21:16

Dann Klick oben auf DE, dann ist es auf Deutsch.Dann gibst du deine Seriennummer ein, und schon kannst du dir alle Teile suchen die du irgendwann mal brauchst

ZwergMeister
Member
Beiträge: 55
Registriert: Sa 30. Mär 2013, 14:15

Re: Batterie Frage

Beitrag von ZwergMeister » Mi 11. Jul 2018, 21:22

Ohgott, entschuldige bitte, das war ein echter Anfänger Fehler :(
Danke für die Info mit DE .

Mit der Schraube gucke ich morgen Früh direkt nach, sollte es noch eine ohne diese Kerbe sein was ist dann Phase ? Muss ich dann Sofort tauschen? wäre die Schuld das etwas scheiße läuft am Auto?

Ich hoffe wie gesagt das ich morgen eine neue Batterie Kaufe und dann alles endlich klappt.

Brainny
Member
Beiträge: 224
Registriert: Di 26. Sep 2017, 16:57

Re: Batterie Frage

Beitrag von Brainny » Mi 11. Jul 2018, 21:31

Es wäre zumindest Ratsam, dass du am besten die Steuerkette samt Spanner tauschst.Wenn du basteln kannst, ist machbar, dauert aber etwas.Machen lassen ist recht teuer.Wenn du das nicht willst, zumindest den Spanner tauschen.

Wenn du mal nch Astra G Steuerkette suchst, wirst du sehen, dass fast nur Kettenrisse oder sprünge gefunden werden.Das war so DIE Krankheit in dem Fahrzeug.Du kannst Glück aber auch viel Pech haben.Wenn die Kette hörbar Probleme macht, ist sowieso eile geboten.Läuft der Motor aber schön ruhig und unauffällig, reicht es erstmal zu schauen, welchen spanner du hast.

ZwergMeister
Member
Beiträge: 55
Registriert: Sa 30. Mär 2013, 14:15

Re: Batterie Frage

Beitrag von ZwergMeister » Do 12. Jul 2018, 07:35

Moin Brainy,

habe nun verzweifelt nach dieser Blöden schraube gesucht aber nichts gefunden. In deinem Verlinktem Thema vom Motor Talk steht das es sich um den Motor : Z22SE Handelt, ich habe einen 1,8l sollte folgender sein: Z18XE
Ich gehe mal davon aus das ich diese Schraube nicht besitze bzw sie wenn, dann an ganz anderer Stelle sitzt.

Gruß

Benutzeravatar
JR__
Posting Freak
Beiträge: 3033
Registriert: Sa 6. Sep 2008, 13:44
Wohnort: Rhein Kreis Neuss

Re: Batterie Frage

Beitrag von JR__ » Do 12. Jul 2018, 08:03

Hi ZwergMeister.

Nein, der Z18XE hat einen Zahnriemen.

Was mich bei Deinen Posts stört: Du misst bei laufenden Motor mit neuer Lima 12,5V? Entweder vernichtet da etwas jede Menge elektrische Energie, die Batterie hat einen Schluss und kocht - oder die "neue" Lima ist defekt :roll:

Üblich steigt der Innenwiderstand von defekten Batterien, dann sollte die Lima auch 14,4V an die Batterie bringen. Nur kann die Batterie wegen des Widerstandes die Energie nicht aufnehmen und abgeben. Oder gibt es einen Defekt im Kabel zur Lima? Die Masseleitung hat beim Z18XE gerne mal Probleme - oder die Plus Leitung zur Batterie hat einen weg? Am besten mal die Spannung an der Lima messen - gegen Limagehäuse!

Gruß Jürgen
Meine GCAB Anleitungen:
- Kunststoffklotz im Dachverschluss wechseln
- Video: Manuelles Öffnen&Schließen
- Aktoren & Sensoren (Pins)

ZwergMeister
Member
Beiträge: 55
Registriert: Sa 30. Mär 2013, 14:15

Re: Batterie Frage

Beitrag von ZwergMeister » Do 12. Jul 2018, 09:37

Moin Jürgen,

den Hinweis an der Lichtmaschine zu messen gab mir die Werkstatt die gestern die LIMA eingebaut hat auch. laut ihrer aussage war die LIMA aber top okay, und auch deren Vermutung geht auf eine Defekte(weil vorher unter 6v Tiefentladene) Batterie hinaus.
Die Werkstatt besorgt mir für heute noch eine neue Batterie so dass ich heute Abend diese einbauen und testen kann.

Ich bin ja tatsächlich froh das ich inzwischen ein Multimeter Besitze, werkzeug Sammelt sich leider erst langsam an in jungen jahren.
Sollte dann heute Abend mit neuer Batterie immernoch nicht alles in Ordnung sein werde ich mich mit Bildern nochmal melden wo ich die Einzelnen Punkte messe.

Und im Allgemeinen Danke für eure Hilfe!

Gruß Stefan

Benutzeravatar
virtuellerfreund
Posting Freak
Beiträge: 2133
Registriert: Sa 7. Mai 2011, 13:29
Wohnort: ME

Re: Batterie Frage

Beitrag von virtuellerfreund » Do 12. Jul 2018, 16:52

Stefan,

6 Volt an der Batterie bedeutet :sense:, da hast Du einen Plattenschluß.

Allerdings, dass Du noch starten konntest wundert mich.

Die niedrige Spannung beruht dann darauf, dass die Lichtmaschine den ganzen Strom in den Kurzschluss "geschoben" hat.

Also wenn es geht, Motor starten, dann Batterie abklemmen und Spannung an der Lichtmaschine messen.

Alles um die 14 V ist super.

BG
Andreas
Biete:
:pfeil: Automatikmodul Dachschalter für ASTRA G,
Reparatur Dachsteuergerät ASTRA G,
Anfragen bei Dachproblemen:

virtuellerfreund@hotmail.com

Antworten

Zurück zu „[Astra G] Probleme“