Astra G - Umbau auf Fächer-Wischerdüsen Insignia

Hier können Anleitungen und Hilfestellungen gepostet werden. Wie wird dies oder das ausgebaut usw.
Huxelrebe
Junior Member
Beiträge: 13
Registriert: Fr 23. Mai 2008, 20:30

Beitrag von Huxelrebe » Fr 13. Mär 2009, 16:09

Wenn mir dann die Kontaktlinsen
nicht mehr am Augapfel festfrieren....
...wär ja mal ´ne Alternative

herr_kules
Senior Member
Beiträge: 697
Registriert: Di 18. Mär 2003, 12:23

Beitrag von herr_kules » Fr 13. Mär 2009, 21:08

also ich bin schon bei -18° offen gefahren da friert nix in den Augen :]

smee-again
Posting Freak
Beiträge: 1484
Registriert: Di 1. Nov 2005, 10:47
Kontaktdaten:

Beitrag von smee-again » So 15. Mär 2009, 19:28

Habe die Düsen heute auch eingebaut. Dank der super Anleitung kein Problem.
Aber einen Tip habe ich noch:
Die obere Gummileiste kann man komplett abnehmen. Das erleichter den Einbau ungemein, da man die Gummileiste einfach nur wieder draufstecken muss :thumb:

Gruß
Sebastian

herr_kules
Senior Member
Beiträge: 697
Registriert: Di 18. Mär 2003, 12:23

Beitrag von herr_kules » Mo 16. Mär 2009, 19:52

So habe am Wochenende die neuen Düsen montiert und es paß alles bestens und funktioniert wie gewünscht. Nur ein kleiner Tipp:

OBACHT beim Abnehmen der Kunststoffverkleidung. Mir ist nämlich beim Abheben schon ein Anschlußnippel der alten Düse abgerissen, weil der Schlauch recht kurz ist. War ne ganz schöne Fummelei das Ding wieder aus dem Schlauch zu bekommen

astrio
Posting Freak
Beiträge: 2187
Registriert: Mi 2. Jul 2003, 19:42

Beitrag von astrio » Sa 21. Mär 2009, 20:03

Hallo,
habe meine Düsen heute auch montiert. Dank der Anleitung von BL8 war es ein Kinderspiel. Ich habe die alten Düsen etwas angewärmt, dann liessen sie sich butterweich von den Schläuchen abziehen.

Gruß Ralf

ebi
Junior Member
Beiträge: 45
Registriert: So 8. Jun 2008, 16:08
Kontaktdaten:

Beitrag von ebi » So 19. Apr 2009, 02:44

Moin,

konnte meine Düsen Dank der tollen Anleitung von BL8 auch recht schnell montieren.

Da mir bei der Demontage der Abdeckung sich sowohl die Dichtung zum Motorraum als auch die Leiste zur Frontscheibe gelöst haben, habe ich beides vorsichtig auch entfernt.

Beide Teile waren nicht geklebt, lösten sich also recht leicht.

Das erleichterte den Zusammenbau nachher ungemein, da die Abdeckung nicht mehr unter die Dichtung und Leiste gefummelt werden muss:

Nur noch Abdeckung unter der Scheibe einklipsen, Leiste drüber, Dichtung aufschieben: Fertig!


Und noch etwas fiel mir auf:
Bei mir war die Zuleitung zur ersten Düse unter dem Wischermotor verlegt, obwohl in der Abdeckung die Schlauchhalter für die Montage über dem Motor vorhanden sind.
Damit war die Montage etwas fummeliig, denn das Schlauchstück zur ersten Düse war nicht mehr lang.

Da aber der Schlauch von Düse 1 zu 2 mit Markierungen versehen war (weiße Punkte auf der Muffe, die über den Düsenstutzen geschoben wird), konnte ich im ersten Schritt Düsen verbinden ohne darauf zu achten, dass sie gegeneinander verdreht sind.

Dann an die Zuleitung anschließen und in die Abdeckung einsetzen.


Wenn die Löcher in der Abdeckung nach Entfernung der alten Düsen noch etwas gereinigt werden, lassen sich die neuen Düsen ganz einfach einschieben.

Ich musste meine Alten mit kräftigen Hammerschlägen aus der Abdeckung befördern, der Schmutz von Jahren hat sie richtig in die Abdeckung verkeilt. Trotz Reinigung mit dem Hochdruckreiniger am Tag davor...


Spritzbild: Gigantisch im Gegensatz zu vorher. Für mich hat sich der Umbau voll gelohnt.

dna56
Posting Freak
Beiträge: 920
Registriert: So 13. Jan 2008, 14:56

Beitrag von dna56 » Do 30. Apr 2009, 21:17

@BL8 Vielen Dank für die ausführliche Anleitung :D . Aber ich fand es nicht leicht...habe gerade eben echt gekämpft X(

Habe die leitungen kaum runter gekriegt von den Düsen und habe dann die Düsen kaum rausgekriegt....war echt hart...habe dabei auch leider zwei Plastik Nasen abgebrochen...aber ist nicht so schlimm :D .

Naja, aber das Ergebis ist net schlecht^^, bin mal gespannt wie es ist während der fahrt..

gruß

BL8
Posting Freak
Beiträge: 2887
Registriert: Sa 26. Jul 2003, 18:36

Beitrag von BL8 » Do 30. Apr 2009, 22:19

Hallo
Original von dna56
...
Habe die leitungen kaum runter gekriegt
...
Ich habe es mal direkt in der Anleitung ergänzt.
Original von BL8
...
Die Schläuche konnte ich mit leichem Kraftaufwand abziehen und neu aufstecken.
Für den Fall, dass dies zu schwer geht, kann man den Schlauch mit einem Heißluftfön (oder Feuerzeug, dann aber sehr vorsichtig!) erwärmen.
...
Gruß

dna56
Posting Freak
Beiträge: 920
Registriert: So 13. Jan 2008, 14:56

Beitrag von dna56 » Fr 1. Mai 2009, 11:52

alles klar, super!

Aber ob das so ne gute idee ist mit dem Feuerzeug? Ist ziemlich riskant, villeicht ist es besser die Schläuche nass zu machen.

gruß

BL8
Posting Freak
Beiträge: 2887
Registriert: Sa 26. Jul 2003, 18:36

Beitrag von BL8 » Fr 1. Mai 2009, 13:21

Hallo Denis,
die Schläuche sind so gut wie ständig naß. Was soll zusätzliche Feuchtigkeit nutzen? ?(

Es geht ja nur darum, dass der Schlauch (leicht) erwärmt wird, und das geht mit einem Feuerzeug genauso gut wie mit einem Heißluftfön (normalen Fön).
In beiden Fällen würden die Schläuche sicherlich zerstört werden, wenn man es übertreibt.

Gruß

Antworten

Zurück zu „Step by Step / User helfen User“