Fahrzeugbatterie nicht genügend geladen - Verdeck deaktiviert

Wenn ihr Probleme mit eurem Opel Cascada habt, dann ist hier der richtige Platz
Antworten
Radler956
Posting Freak
Beiträge: 951
Registriert: Mo 8. Aug 2005, 19:16

Fahrzeugbatterie nicht genügend geladen - Verdeck deaktiviert

Beitrag von Radler956 » Mi 9. Jul 2014, 19:47

Tag Welt da draußen :D .

Hier eine kurze Geschichte zu besagter Meldung:
Erstmals sah ich sie vor kurzem im Urlaub. Gut, ich hatte am Vortag tatsächlich etwas länger mit Zündung rumgestanden, bin also eine Zeit lang rumgefahren und das Verdeck ging wieder. Ein zweites Mal verfuhr ich gleich und konnte den "Fehler wegfahren".
Beim dritten Mal (zwei Tage vor Abreise) konnte ich trotz eineinhalb Stunden ununterbrochener Fahrt die Meldung nicht wegbekommen :traurig: . Verwunderlich war, daß Start-Stop der Meinung war genug Spannung zum Abschalten des Motors zu haben :angry: . Da es am Folgetag eh regnete störte es zum Glück nicht zu sehr. Am Abreisetag konnte ich dank eines Freundes die Batterie messen und siehe da, sie hatte 12,7V, also eindeutig genug :rolleyes: , und die Lichtmaschine lieferte bereits bei Leerlauf schon über 14V Ladespannung. Nach 700km Heimreise konnte ich das Dach zwar einmal öffnen, als ich allerdings in die Garage fuhr und nochmal probierte kam schon wieder die Meldung :no: .
Deswegen war der Wagen heute in der Werkstatt. Der Marder, der meinem Motorraum besuchte (eindeutige Beweise finden sich an einer Schaumstoffdämmung) scheint unschuldig an dem Problem zu sein, da keine beschädigten Kabel gefunden wurden.
Aber langer Rede - kurz...

Mein Meister meinte, von der Meldung jetzt schon öfter gehört zu haben und vermutet eher ein Softwareproblem :kopfkratz: , da jeweils, wie bei mir, ausreichend Ladung hätte zur Verfügung stehen müssen.
Von daher; einfach mal hier reinschreiben, wenn euch diese Meldung schon mal heimgesucht hat, um zu sammeln wie oft das vorkommt, wenn es tatsächlich ein verbreitetes Phänomen werden sollte, wenngleich der Cascada-Bereich hier leider seeehr ruhig ist :( .


Gruß Pat.

caliv6
Posting Freak
Beiträge: 890
Registriert: Mi 31. Mai 2006, 12:34

Beitrag von caliv6 » Do 10. Jul 2014, 00:35

Hi Pat,

habe diese Meldung zum Glück noch nicht gesehen.

Grüße,
Martin

cabriofan
Senior Member
Beiträge: 606
Registriert: Mo 9. Aug 2004, 06:53
Wohnort: Zwickau

Beitrag von cabriofan » Do 10. Jul 2014, 19:15

Hi, also nach 12 Monaten und knapp 5000km und viel kurzstrecke hatte ich diese Meldung noch nie selbst bei langen Standzeiten. Allerdings öffne und schließe ich zu 98% nur bei laufenden Motor.

Lg Enrico

Benutzeravatar
virtuellerfreund
Posting Freak
Beiträge: 2174
Registriert: Sa 7. Mai 2011, 13:29
Wohnort: ME

Beitrag von virtuellerfreund » Do 10. Jul 2014, 20:14

12,7V also genug :rolleyes:

Was für ein Blödsinn, dass ist der unbelastete Zustand und sagt nichts über den Batteriezustand aus.
Biete:
:pfeil: Automatikmodul Dachschalter für ASTRA G,
Reparatur Dachsteuergerät ASTRA G,
Anfragen bei Dachproblemen:

virtuellerfreund@hotmail.com

Antworten

Zurück zu „[Opel Cascada] Probleme“