Seite 6 von 6

Verfasst: So 9. Jan 2005, 19:42
von astrangie
@Schnuffelino

och, nööö, nicht hier jetzt auch noch :kopfklatsch: :D :P

LG
Angelika

Verfasst: So 9. Jan 2005, 19:45
von Schnuffelino
@ ASTRANGIE
:ultragrin::ultragrin::ultragrin:

Gruß Michael

Verfasst: So 9. Jan 2005, 19:49
von Skippy
:D ;) :D

Verfasst: Mo 10. Jan 2005, 19:41
von astrio
@ Skippy
ich hab heute 'ne Mail bekommen, dass ich den defekten Sensor zwecks "Gewährleistungsprüfung" einsenden soll. Dann muss ich ja mit 'nem Loch in der Stossstange rumfahren :( Mal sehen, ob die mir was anderes anbieten können. Die Mail kam übrigens direkt von Waeco aus Emsdetten und nicht von dem Ebayhändler.

@ Astrangie
Für den Austausch und die Lackierung eines neuen Sensors berechnet mir mein "Schrauber" nichts extra. Das konnte ich so mit ihm verhandeln.

Gruß Ralf

Verfasst: Mo 10. Jan 2005, 19:51
von Skippy
@ astrio

Auch ich hatte mich direkt an WAECO gewendet und bekam sozusagen ohne das ich es wollte den neuen Sensor gegen Rechnung zugeschickt. Da mein Sensor "nur" einen Wackelkontakt hatte und Cabrioman diesen sehr gut fixiert bekam, hätte ich mir den Stress mit der Neulackierung usw. dann doch lieber erspart.

Aber mit einem Loch rumfahren, eine Zumutung von WAECO!

Gruß,
Skippy

Verfasst: So 17. Dez 2006, 14:15
von astrio
Hallo!

Ist zwar schon seeeeeeeeeeeehr lange her, aber der Vollständigkeithalber folgende Info:
Ich habe den neuen Sensor bestellt und mit Rechnung erhalten. Die Rechnung musste ich natürlich bezahlen! Dann habe ich die Kopie vom Überweisungsträger und den defekten Sensor nach Waeko eingeschickt und habe dann nach einiger Zeit das Geld (inkl. Portokosten) per Verrechnungscheck zurückerhalten.
Während der neue Sensor (von meinem freundlichen Opelschrauber kostenlos) lackiert wurde, bin ich einige Zeit mit 'nem Loch in der Stoßstange rumgefahren. Das habe ich aber mit schwarzem Isolierband zugeklebt. Fiel dann nicht so auf.

Gruß Ralf

Verfasst: Mi 20. Dez 2006, 10:40
von Sharky
Hallo @astrio,

dann ist es noch gut für dich ausgegangen.
Ich bin derzeit auf der Suche günstig welche zu bekommen :)
Mal sehen...

Gruß Patrick

Verfasst: Di 8. Mär 2016, 09:50
von olli14
Hallo,
meine Frau und ich sind seit kurzem auch stolze Besitzer eines Cabrio.
Als wichtige erste Arbeit an diesem Auto will ich auch eine Einparkhilfe einbauen. Die Einparkhilfe ist schon bestellt. Die Einbaumaße hier aus dem Forum würde ich übernehmen. Da ich bei diesen Temperaturen noch keine Lust habe, mich unter das Auto zu legen (habe weder Grube noch Bühne) um selbst nachzusehen, mal eine Frage hier in die Runde: muß der Stoßfänger unbedingt ab? Oder ist hinter dem Stoßfänger genügend Freiraum, um dahinter gut arbeiten zu können? Da, wo ich durchbohren muß, wird hoffentlich nur Kunststoff und kein Blech sein!? Ich denke, mit der Verkabelung geht man am Besten durch die Gummitülle, wo auch die Kennzeichenbeleuchtung durchgeführt wird, oder?

Grüße

Verfasst: Do 17. Mär 2016, 17:55
von olli14
So, am Wochenende habe ich die Einparkhilfe reingebaut. Habe mir die Vega R4S nur mit Akustikwarner ohne Display geholt. Funktionieren super. Die Stoßstange hinten abmontieren war fast kein Problem. Im Radkasten oben links und rechts sind mir die Blechhalter hinter dem Stoßfänger weggebrochen, weil sie verrostet waren. Habe dann mit 2-Komponenten Knetmasse die Blechhalter wieder fixiert. Die Zukunft wird zeigen, ob es hält. Die Kabel für die Einparkhilfe habe ich durch die Tülle für die Kennzeichenbeleuchtung mit durchgezogen. Einfach die Tülle ein bisschen aufgeschitten. Und da wir hinten in der Mitte zwischen den beiden Sitzen eine "Durchladeluke" haben, war es auch kein Problem, den Akustikmelder in diesem Bereich zu verstauen. Und da unser Cabrio schwarz ist und ich die Sensoren in schwarz bestellt habe, fallen sie kaum auf.
Also: der Einbau einer Einparkhilfe ist echt ziemlich einfach, dauert halt nur ein paar Stunden.