Z22SE unruhiger Leerlauf nach Überholung

Hier gehts um das Herz des Autos
Antworten
Tay
Junior Member
Beiträge: 7
Registriert: Di 12. Jul 2016, 15:21

Z22SE unruhiger Leerlauf nach Überholung

Beitrag von Tay » Mo 7. Nov 2016, 15:26

Hallo Leute,

ich habe zwar schon die Suche bemüht aber jeder hat irgendwie ne andere Ausgangslage.

Habe meinen 2002er Astra G Cab im Sommer mit Steuerkettenschaden gekauft (übergesprungen, nicht gerissen), anderen Kopf drauf, komplettes Kettenset neu (3000km her, also immer noch fast neu).

Danach habe ich leider festgestellt, dass er ooordentlich Öl verbrennt. Also die letzten Tage nochmal auseinander gebaut. Diesmal richtig, Schaftdichtungen neu, Kolbenringe neu, neu gehont, Pleuellager neu, Kopfdichtung (musste ja nochmals neu). Ebenfalls Vorkat raus und K&N Plattenfilter rein aber das hat ja nichts mit dem Problem zu tun (denke ich).

Bin jetzt erst 100km gefahren, läuft soweit ganz gut. Den Ölverbrauch scheine ich jetzt im Griff zu haben. Keine blauen Wolken hinten.

Aber es hat sich ein neuen Problem(?) ergeben. Er läuft unruhig. Im Leerlauf merkt man es schon sehr und auch wenn man z.B. konstant 50 fährt sind da merkliche Ruckler.

Der Motor ist ja für seine simple Motorsteuerung bekannt, kein LMM, kein Nockenwellen- oder Kurbelwellensensor, von daher müsste doch sowas schnell einzugrenzen sein. Den Ansaugbereich mal mit Bremsenreiniger abgesprüht -nichts. AGR werde ich noch stilllegen, da leuchtet die MKL aber das hatte er auch vorher schon und hat nicht so geruckelt.

Vllt. weiß jemand Rat :)

Gruß
Tay

EDIT: Mist falsche Forumsecke. Vllt wäre ein MOD so nett und könnte es in "Motor" verschieben?

mistery
Member
Beiträge: 174
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » Mo 7. Nov 2016, 16:26

Na wenn das AGR schon nen Fehler spuckt solltest erstmal da handeln. Vllt. ist es nur das Problem und jeglicher weiterer Hirnschmalz ist umsonst.
Mal ne andere Frage, da die Kette ja noch mal ab und wieder rain kam. Was hast du mit dem Kettenspanner gemacht? Rausgeschraubt und dann wieder rein ohne was dran zu machen?

Tay
Junior Member
Beiträge: 7
Registriert: Di 12. Jul 2016, 15:21

Beitrag von Tay » Mo 7. Nov 2016, 17:11

Ja, das mit dem AGR werde ich als erstes testen.

Kettenspanner hatte ich deaktiviert und dann gemerkt dass ich ja schon den Ventildeckel drauf habe-.- also aktiviert und eingeschraubt. Dabei habe ich gemerkt dass diese deaktivieren Vorschrift nur dafür da ist, um den überhaupt reinschrauben zu können. Weil unter Spannung ist echt nicht easy habe ich bemerkt :D

mistery
Member
Beiträge: 174
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » Mo 7. Nov 2016, 18:10

Wie hast du es denn letztlich gemacht? Komm da mit der Erläuterung nicht ganz mit. Wenn der Spanner wiederverwendet werden soll muss der Sprengring raus, das Innenleben zurücksetzen, zusammenbauen, Spanner wieder rein und dann mechanisch im eingebauten Zustand wieder entriegeln.
Der lässt sich anders nicht mur schwer einschrauben sondern ist im maximalen Zustand ausgefahren und durch die Rastung geht er auch nicht mehr zurück. Er drückt dann also viel zu stark auf die Spannschiene. Das führt mittel- und langfristig zu Schäden am Kettentrieb.

Tay
Junior Member
Beiträge: 7
Registriert: Di 12. Jul 2016, 15:21

Beitrag von Tay » Mo 7. Nov 2016, 20:02

Ja man muss es eigentlich nach deiner Beschreibung machen. Ich hatte allerdings zur späten Stunde keinen Nerv den Ventildeckel nochmal runter zu nehmen (zum entriegeln).
Also habe ich ihn gespannt wieder eingebaut. Ja, es ging schwer da man den gesamten Spanner ja drücken und reinschrauben muss. Was meinst du mit er geht nicht mehr zurück? Der lies sich auch im ausgefahrenen Zustand wie ne Feder reindrücken wenn man was fester gedrückt hat.
Daher dachte ich man soll den nur nach der offiziellen Anleitung die du beschrieben hast einbauen weil der sonst halt was schwieriger einzubauen ist.

mistery
Member
Beiträge: 174
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » Mo 7. Nov 2016, 21:12

Du hast es komplett falsch gemacht und wenn du so weiter fährst wird deine Kette oder Bestandteile des Kettentriebs Schaden nehmen. Du hast die Funktionsweise des Spanners halt nicht wirklich verstanden. Im Spanner ist eine Rastung. Die ist dazu da eine Längung der Kette auszugleichen. Fährt der Kolben des Spanners über eine bestimmte Länge hinaus hakt er hinter eine Raste ein und kann auch mit dem größten Druck nicht mehr dahinter gedrückt werden. Damit wird sichergestellt dass eine im Betrieb gelängte Kette vor Erreichen des Öldrucks gespannt bleibt und nicht herumflattert oder überspringt.
Baut man einen gebrauchten Spanner aus fährt er automatisch in die maximale Postion aus und bleibt dort und lässt sich in keinster Weise zurückdrücken! Es ist keine Federkraft die da wirkt sondern eine feste Rastung die unüberwindbar ist. Zurückstellen lässt er sich nur durch Zerlegen und das Innenleben ist dann durch eine Kombination von Drücken und Drehen wieder in den Auslierungszustand zu versetzen.
Glaubs mir oder glaubs mir nicht, wenn du so weiterfährst fliegt dir die Kette früher oder später um die Ohren.
Übrigens wenn du meinen Ratschlag befolgen solltest und den Spanner wieder ausbaust wozu ich dir dringend rate, dann nicht vergessen den Motor dabei auf 10 Grad vor OT zu stellen. Das ist die vorgeschriebene sichere Motorposition um den Spanner auszubauen ohne dass einem dabei die Kette überspringt.

mistery
Member
Beiträge: 174
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » Mo 7. Nov 2016, 21:18

Hier im vorderen Bereich des kleinen Teils diese Zacken sind die Rastung von der ich spreche. Ja das ist der alte anders aufgebaute Spanner aber die Rastung gibt es in der gleichen Form auch im neuen Spanner. Deshalb ist das nur exemplarisch gemeint. Ein Bild von der Rastung des neuen Spanners hab ich auf die schnelle in der google Bildersuche nicht gefunden.

https://data.motor-talk.de/data/galleri ... -50878.jpg

Tay
Junior Member
Beiträge: 7
Registriert: Di 12. Jul 2016, 15:21

Beitrag von Tay » Di 8. Nov 2016, 09:56

Alles klar, habs verstanden. Ich hatte den ja schon zerlegt und "entspannt" (dann fiel mir erst auf -mist...der Ventildeckel ist ja schon drauf). Da habe ich diese Rastung gesehen. Jetzt mit deiner Beschreibung verstehe ich die Funktion. Gut dann mal raus und nochmal richtig einbauen. Freitags gibts Ergebnisse. Was war das bei meinem Senator leichter, alten Spanner raus, neuen rein :D

Tay
Junior Member
Beiträge: 7
Registriert: Di 12. Jul 2016, 15:21

Beitrag von Tay » So 13. Nov 2016, 12:27

Fazit: Jap es lag am Spanner. Nochmal richtig eingebaut und alles läuft :thumb2:

Gruß

mistery
Member
Beiträge: 174
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » So 13. Nov 2016, 19:37

Freut mich!

Antworten

Zurück zu „[Astra G] Motor“