Blinker Fahrtrichtungsanzeiger geht zu schnell

Wenn ihr Probleme mit eurem G Cabrio habt, dann hier rein
Danniiie
Member
Beiträge: 114
Registriert: So 2. Dez 2012, 18:35

Beitrag von Danniiie » Di 5. Dez 2017, 16:07

Hallo Andreas,

Die Vorschaltgeräte sitzen unter den Scheinwerfern,um da ranzukommen muss zumindest die Stoßstange vorn ab.
Ist jeweils ein kleiner silberner Kasten der am Scheinwerfer angeschraubt ist.
Durch die ungünstige Position saufen die auch gern nach einer Autowäsche ab.

Viele Grüße,
Daniel
"Engel ohne Flügel fahren Cabriolet"

Benutzeravatar
zetfas1000
Junior Member
Beiträge: 36
Registriert: Do 4. Aug 2016, 14:57

Beitrag von zetfas1000 » Mi 6. Dez 2017, 09:43

Original von Quincy
Habe jetzt die Stromanschlussdose der Anhängerkupplung auseinander gebaut und es floß sinnflutartig braunes Wasser heraus. Alles getrocknet und gereinigt und siehe da, es funktioniert wieder alles.

Vielen Dank für den Tipp. Da wäre ich wohl von allein erstmal nicht drauf gekommen.
Super, dann schau mal, ob Du sie gleich auch neu abgedichtet bekommst, dann bleiben Überraschungen bei der nächsten Autowäsche aus... 8)

Brainny
Member
Beiträge: 88
Registriert: Di 26. Sep 2017, 16:57

Beitrag von Brainny » Mi 6. Dez 2017, 23:11

Original von Danniiie
Hallo Andreas,

Die Vorschaltgeräte sitzen unter den Scheinwerfern,um da ranzukommen muss zumindest die Stoßstange vorn ab.
Ist jeweils ein kleiner silberner Kasten der am Scheinwerfer angeschraubt ist.
Durch die ungünstige Position saufen die auch gern nach einer Autowäsche ab.

Viele Grüße,
Daniel
Ab muss sie eigentlich nicht unbedingt,ist nur bequemer ^^

Beim Letzten mal hab ich sie "nur" ein bisschen zurecht Gezogen (also ein Stückchen nach vorne,um an die Verdeckte Schraube des SW zu kommen).Wenn man das ein paar mal macht,ist das echt kein Hexenwerk.

Ein anderer User hier hatte das mit dem Abdichten der Sw auch mal erwähnt.Seit ich meine Abgedichtet habe,habe ich keine Probleme mehr bezüglich absaufen.Was ich aber noch tun werde,ist ein Zusätzlicher Schutz von Unten zu Installieren.Also,so eine Art Kasten um das Vorschaltgerät herum,damit von Unten/Seite kein Wasser mehr dran kommen kann.

Übrigens,falls jemandem die Geräte abgesoffen sind,und sie sind nicht Reparabel (durch Öffnen und trocknen),dann kann ich die Xenus VG empfehlen.Bruchteil des Preises der Hella Geräte,und mein Verbautes überlebt nun seit Monaten die Wagenwäsche ohne zu Murren.Gibts u.a bei Lichtex

Benutzeravatar
Osirus
Posting Freak
Beiträge: 7101
Registriert: So 23. Jan 2005, 17:47
Wohnort: im Herzen des Elbe-Weser-Dreiecks
Kontaktdaten:

Beitrag von Osirus » Do 7. Dez 2017, 19:30

Original von Brainny
Also,so eine Art Kasten um das Vorschaltgerät herum,damit von Unten/Seite kein Wasser mehr dran kommen kann.
Das bringt nichts, das Problem ist Kondenswasser, das sich im Scheinwerfer an der Scheibe sammelt, dann nach unten abläuft und dort dann in den Stecker zum VG läuft, der zum VG hin durchlässig ist.
Dann eher den Stecker vom VG im Scheinwerfer abdichten und einen "Schnorchel" einbauen, dass es trotzdem zum Scheinwerfer hin atmen kann.
„Dem Ingeniör ist nix zu schwör!“

Brainny
Member
Beiträge: 88
Registriert: Di 26. Sep 2017, 16:57

Beitrag von Brainny » Do 7. Dez 2017, 20:29

Original von Osirus
Original von Brainny
Also,so eine Art Kasten um das Vorschaltgerät herum,damit von Unten/Seite kein Wasser mehr dran kommen kann.
Das bringt nichts, das Problem ist Kondenswasser, das sich im Scheinwerfer an der Scheibe sammelt, dann nach unten abläuft und dort dann in den Stecker zum VG läuft, der zum VG hin durchlässig ist.
Dann eher den Stecker vom VG im Scheinwerfer abdichten und einen "Schnorchel" einbauen, dass es trotzdem zum Scheinwerfer hin atmen kann.
in meinen Scheinwerfern sammelt sich kein Kondenswasser (keine Beschlagenen Scheinwerfer) mehr,seit ich abgedichtet habe.Ganz egal,wie das Wetter ist oder Umschlägt.Deshalb mach ich mir um das Problem auch keinerlei sorgen mehr :)

Nur das Wasser von unten (zb Waschanlagenhelfer mit Hochdruckreinigern) macht mir Sorgen,so n bisschen zumindest ^^

Quincy
Member
Beiträge: 89
Registriert: Do 4. Aug 2016, 08:08

Beitrag von Quincy » Sa 9. Dez 2017, 22:16

Original von zetfas1000
Original von Quincy
Habe jetzt die Stromanschlussdose der Anhängerkupplung auseinander gebaut und es floß sinnflutartig braunes Wasser heraus. Alles getrocknet und gereinigt und siehe da, es funktioniert wieder alles.

Vielen Dank für den Tipp. Da wäre ich wohl von allein erstmal nicht drauf gekommen.
Super, dann schau mal, ob Du sie gleich auch neu abgedichtet bekommst, dann bleiben Überraschungen bei der nächsten Autowäsche aus... 8)
Ich denke es lag daran, dass die Jungs von der Waschanlage ihren Hochdruckreiniger voll drauf gehalten haben.

Brainny
Member
Beiträge: 88
Registriert: Di 26. Sep 2017, 16:57

Beitrag von Brainny » Sa 9. Dez 2017, 23:31

Mitunter deswegen Bau ich mir jeweils einen Kasten um meine Vorschaltgeräte :rolleyes:

Ich sags den Jungs zwar vorher immer wieder, aber die Scheinen das nicht so recht zu Verstehen.Wenn ich denjenigen sehe, wie er meine Radkästen mit dem Reiniger beschießt, würd ich jedesmal am liebsten Aussteigen, und ihn damit beschießen :D

Benutzeravatar
Osirus
Posting Freak
Beiträge: 7101
Registriert: So 23. Jan 2005, 17:47
Wohnort: im Herzen des Elbe-Weser-Dreiecks
Kontaktdaten:

Beitrag von Osirus » So 10. Dez 2017, 11:21

Die kommen mit keinem Hochdruckreiniger der Welt an die Vorschaltgeräte.
Und selbst wenn, schau dir die mal genau an, auch die sehr gute Dichtung zum Scheinwerfer hin.
Die Schwachstelle ist wirklich nur der zum Scheinwerfer hin offene Stecker.
„Dem Ingeniör ist nix zu schwör!“

Antworten

Zurück zu „[Astra G] Probleme“