Mein neuer kaputter Astra

Allgemeine Fragen und Antworten zum Astra G Cabrio
Trinal
Member
Beiträge: 78
Registriert: Di 3. Jul 2018, 13:12

Re: Mein neuer kaputter Astra

Beitrag von Trinal » Sa 28. Jul 2018, 23:27

Na wenn das die deutsche ist benutz ich doch in Zukunft die, danke. Ich war so begeistert davon das es geht das mir die Sprache erstmal egal war.

Ok dann mach ich mich mal auf die Suche wo ich den kabelbaum her bekomme. Danke sehr.

Trinal
Member
Beiträge: 78
Registriert: Di 3. Jul 2018, 13:12

Re: Mein neuer kaputter Astra

Beitrag von Trinal » Di 4. Sep 2018, 15:21

So Gentlemen, ich hätte das Problem dann gefunden, pünktlich zum Sommer ende.Es war wohl doch kein Kabelbruch.Das Problem war zugleich wesentlich einfacher als auch seltsamer....es scheint als hätte das Metall in den haken(die ich über ebay gekauft habe und die wohl aus China stammen)nicht ausgereicht um den Hal Sensor zu aktivieren.Jedenfalls funktioniert das Verdeck wenn man den Sensor mit nem Schraubenzieher überbrückt.Repariert habe ich das ganze jetzt provisorisch(Meisterhaft geknaubt!)mit einer Unterlegsscheibe.Sieht so aus:
Bild

Jetzt funktioniert das Verdeck wieder.Nur das es so agressiv aufklappt das ich angst habe das da demnächst was anderes flöten geht aber das ist ein anderes Problem.... :ka2:

Aber mal ganz im ernst...wer denkt denn auch an sowas? :peitsch:

Benutzeravatar
JR__
Posting Freak
Beiträge: 3458
Registriert: Sa 6. Sep 2008, 14:44
Wohnort: Rhein Kreis Neuss

Re: Mein neuer kaputter Astra

Beitrag von JR__ » Di 4. Sep 2018, 15:52

Hi, Du hättest es auch einfacher haben können. Du hast das Eisen zuweit in den Kunststoff eingedrückt. In der Anleitung habe ich beschrieben, dass das Eisen - wie beim original Klotz - etwas hervorstehen muss.

Du kannst immer noch den Hebel einmal ausbauen und ein 2mm Loch von hinten einbohren und das Eisen mit einen dünnen Nagel leicht heraustreiben...

Gruß Jürgen
Meine GCAB Anleitungen unter "Step-by-Step / User helfen User"
z.B. "Dachverschluss wechseln","Video zum manuellen Öffnen" usw

Trinal
Member
Beiträge: 78
Registriert: Di 3. Jul 2018, 13:12

Re: Mein neuer kaputter Astra

Beitrag von Trinal » Di 4. Sep 2018, 17:08

Ich muss gestehen das ich darauf gar nicht geachtet habe....naja wieder ein Erfahrungswert mehr.Passiert mir nicht nochmal :lol:

Nedich
Junior Member
Beiträge: 7
Registriert: Mo 16. Jul 2018, 18:19

Re: Mein neuer kaputter Astra

Beitrag von Nedich » Do 6. Sep 2018, 15:00

Khfritzrheine hat geschrieben:
Do 5. Jul 2018, 15:18
HALLO
Was so knirscht sind bestimmt die defekten Verschlusshacken. Die zerbröseln bei vielen Cabrios. Bekommst bei Ebay für kleines Geld. Ist nur ein bisschen Arbeit.
Haben Sie bereits eine Lösung gefunden?

Trinal
Member
Beiträge: 78
Registriert: Di 3. Jul 2018, 13:12

Re: Mein neuer kaputter Astra

Beitrag von Trinal » Mo 25. Mär 2019, 13:41

So, mal kurz eine aktualisierung von meinem Cab....

Nach dem Unfall wollte der Tüv mich ja im Februar von meinem Autolein trennen, das konnte ich ihm dann aber doch noch ausreden.
Gemacht wurden:
Bremsleitungen hinten(mangels Hebebühne von ATU)
Fahrwerk, er steht jetzt auf H+R 45mm
Ankerblech(war das ein gefummel!)
Ölverlust
Neue Bremsen vorne, Zimmermann Scheiben mit Ceramik Klötzen(wollte ich mal testen)Bei der Gelegenheit habe ich dann noch die Bremssättel in Weiß lackiert, ob das so bleibt bin ich mir noch nicht sicher.
Bild
Bild

Noch zu machen:
Spanngurte
immernoch die Frontschürze
Vermutlich demnächst der Anlasser, alle 50 starts bekomm ich ein schleifendes Geräusch
Kupplung macht ein klackendes Geräusch im Stand.Kupplungspedal ist auch extrem ausgelutscht.
Öl Phänomen.Hatte über 2 Wochen regelmäßig den Ölstand gecheckt und war total begeistert das er trotz Autobahn fahrten mit 200 Sachen kein Öl mehr verliert bzw nicht merklich verbraucht.Eine Woche nicht geschaut und zack war er trocken(laut Messstab).Hat aber noch keine Geräusche gemacht.2l öl rein gekippt das es knapp auf Mitte war und 2 Tage später ist er laut Messstab über max.Also der ganze Stab nass.Hinten bläst er aber nichts raus.BC gibt im übrigen auch keine Warnung raus.Da ist wohl n Sensor kaputt oder so.Kalt war er beim prüfen natürlich auch.

Alles in allem läuft er einfach geil, zumindestens wenn er warm ist.Im kalten Zustand ruckelt er ganz gerne um die 2300.

Ich stell ihn richtig vor sobald ich die Zeit finde ihn zu säubern und zu polieren.kann nicht mehr lange dauern :)
Ist im übrigen die Bertone Nummer 6790.Also wohl n bisschen Älter :lol: aber dafür mit Irmscher Lenkrad und Schaltknauf.

Antworten

Zurück zu „[Astra G] Allgemein“