Seite 11 von 14

Re: Probleme Vollautomatisches Verdeck

Verfasst: Di 24. Apr 2018, 12:05
von zarec
Ich werd nochmal auf Fehlersuche gehen. Hab das mit de dach von nem Kollegen verglichen und so keine Gegensätze feststellen können. Aber manchmal liegt der Fehler im Detail

Re: Probleme Vollautomatisches Verdeck

Verfasst: Di 24. Apr 2018, 18:26
von virtuellerfreund
Das Spiel sind Zehntel bei neuen Klötzen und nicht von belang, ich vermute das die Einstellung das Problem ist.
Du hast geschrieben, dass es vorher Problemlos lief.
Dann ist der Klotz gerissen, und nachdem Du es repariert hast klappt es nicht mehr so wie vorher.
Wenn man das ganze langsam ließt erschließt sich doch einem, dass irgendetwas nicht genau eingestellt wurde.
Man muss einmal die Anschläge vermessen, jeweils recht und links (offen/geschlossen) und die genauen Maße hier im Forum hinterlegen.

Re: Probleme Vollautomatisches Verdeck

Verfasst: Di 24. Apr 2018, 21:05
von zarec
Geschlossen hat er vor dem klötze Bruch auch schon mit einem Knall. Deswegen war ich da der annahme das irgendwas am hallsensor eingestellt werden muss. Das Öffnen klappte aber vorher ohne dieses aufschnellen. Das ist halt wirklich erst nach dem Umbau der fall. Ich habe heute noch mal beide flexwellen raus gemacht und wieder eingesetzte, schon schloss es ruhiher. Allerdings nach dem ich das Dach wieder öffnen wollte und es nur wieder mit diesem zurück schnellen klappte, knallte auch das Dach wieder beim schliessen runter. Die flexwellen sahen für mich auch normal aus. Das einzige was ich beim Ausbau gemacht hatte war, da ich nicht wusste wie, ich hab an der rechten flexwelle mit nee zange gedreht 🙈
Weiß nicht ob das alleine Ausschlaggebend ist dafür das es vlt nicht mehr mit dem Öffnen klappt? Gut ich habe noch nen verdeck da wo ich notfalls die Welle rechts austauschen könnte, aber in es sich dann gibt?

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 06:06
von JR__
virtuellerfreund hat geschrieben:
Di 24. Apr 2018, 18:26
Das Spiel sind Zehntel bei neuen Klötzen und nicht von belang, ich vermute das die Einstellung das Problem ist.
Hallo Andreas.

Du hast meinen Beitrag nicht gelesen. Ich sprach von dem Spiel bei gebrochenen Klötzen. Die neuen haben ein Spiel der definitiv noch in geringerer Dimension als Zehntel liegt. Wenn ich mir die defekten Klötze angucke, die ich hier zur Reparatur hatte, dann haben sie ein Spiel von bis 1cm. Was auf den Hebel zum Aufstellen übertragen bedeuten kann, das alles zwischen "Dach ist unten" und "Dach ist oben" führen kann.

Wie kaputt die Klötze hier bei dem Cabrio waren, haben wir bislang noch nicht gesehen. Ich halte es aber für möglich, dass das Dach bereits "verstellt" war - aber durch die gebrochenen Klötze kompensiert wurde.

Gruß Jürgen

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 17:31
von zarec
31118094_1878966432127160_30453151_o.jpg
31118094_1878966432127160_30453151_o.jpg (103.83 KiB) 378 mal betrachtet

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 17:32
von zarec
30952711_1878966428793827_1395740845_o.jpg
30952711_1878966428793827_1395740845_o.jpg (118.51 KiB) 377 mal betrachtet

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 17:33
von zarec
30826207_1878966438793826_235275791_o.jpg
30826207_1878966438793826_235275791_o.jpg (133.28 KiB) 376 mal betrachtet

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 17:34
von zarec
30867741_1878966435460493_765883980_o.jpg
30867741_1878966435460493_765883980_o.jpg (141.38 KiB) 375 mal betrachtet

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 17:35
von zarec
so sahen die klötze vorm ausbau und beim ausbau aus. :heul:

Re: Probleme Vollautomatisches Verdeck

Verfasst: Mi 25. Apr 2018, 19:48
von Brainny
sind die neuen schon gebrochen?