C20xe Flöte

Hier gehts um das Herz des Autos
Antworten
snaker03
Mogul
Beiträge: 754
Registriert: Mi 12. Aug 2009, 17:22
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

C20xe Flöte

Beitrag von snaker03 »

Servus zusammen,
Vor paar Wochen hab ich ein Massekabel an der Einspritzleiste festgeschraubt und Gewinde nachgeschnitten, da die Schrauben nicht mehr gegriffen haben.
Seitdem pfeift/flötet er. Recht schnell hat sich rausgestellt er zieht Falschluft auf der Ansaugbrückenseite.
Ebenfalls recht schnell hat sich die Dichtung am Einspritzventil als Bösewicht in den Vordergrund gestellt.
Heute hab ich dann die 4 Dichtungen ausgetauscht. Motor gestartet, zufriedenes Grinsen machte sich breit.

Leider nicht lange, denn 2-3 Gasstöße später war’s wieder da, genau wie vorher.
2 Stunden Fehlversuche später, und ratlose Blicke machten sich breit.

Ich habe die Halter der Ansaugbrücke nachgezogen, weil sich rausgestellt hat, dass die Falschluft von weiter unten kommen muss. So wirklich lokalisieren kann ich’s aber nicht. Ich habe die Dichtung der Ansaugbrücke in Verdacht, kann mir aber keinen Reim machen, woher und warum so plötzlich.

Vielleicht hat noch jemand ne zündende Idee. Ich will die Ansaugbrücke nicht runtermachen :§/
Gruß Manu
OrangeBlue
Mogul
Beiträge: 891
Registriert: So 21. Feb 2010, 21:22
Wohnort: Riedstadt
Danksagung erhalten: 2 Mal

Re: C20xe Flöte

Beitrag von OrangeBlue »

Massekabel mal entfernt? Fehler bleibt?
Welches Gewinde hast du instand gesetzt? Vllt zu tief gebohrt?

Ansonsten vorsichtig mit Starthilfespray oder Bremsenreiniger alle Verbindungen absprühen. Wenn die Drehzahl hoch geht
hast du den Fehler gefunden...

Da du dein Geräuch als Pfeifen/Flöten beschreibst würde ich auf eine Undichtigkeit nach der Drosselklappe tippen...
Der XE hat an der Vorderseite der Drosselklappe zwei Unterdruckanschlüsse. Die Schläuche für den LLR könnten auch was haben.

P.s: Pass mal deinen Titel an...

-Domi
snaker03
Mogul
Beiträge: 754
Registriert: Mi 12. Aug 2009, 17:22
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: C20xe macht Geräusche Flöten/Pfeifen

Beitrag von snaker03 »

Abgesprüht ist worden, Motor reagiert auch mit erhöhen der Drehzahl, aber ich finde nichts.
Wie gesagt hätte schwören können es is die Dichtung der Einspritzvenitle (die auch auf Ventil 1 abgerieben war)

Ich Check nochmal alle Schläuche...
Antworten

Zurück zu „[Astra F] Motor“