Lima Sterben, sing mir das Lied vom Tod

Wenn ihr Probleme mit eurem Astra F Cabrio habt, dann hier rein
Benutzeravatar
schwenie
Posting Freak
Beiträge: 4143
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Lima Sterben, sing mir das Lied vom Tod

Beitrag von schwenie » Di 28. Aug 2018, 18:51

Hallo allesamt,

heute morgen sang mir die Lima Plötzlich ein schönes Lied...
In jedem Drehzahlbereich....

Geht die mir jetzt auch noch übern Jordan?

Die Spannungswerte gefielen mir schon länger nicht.
Teilweise viel die Spannung auf unter 12v (Laut Anzeige) -> gebläse an, licht an
Ok...ich hab schon echt viele verbraucher am Start....
- Xenon Kit (bitte auf weitere Diskusionen verzichten)
- LED tagfahrlicht
- Handschuhfach und Fußraumbeleuchtung
- Licht Zusatzinstrumente
- Licht Plasmatachoscheiben
- gelegentlich auch die Sitzheizung

Jetzt hab ich die Lima mal durchgemessen
Dateianhänge
DSC_0104.JPG
Ladespannung bei Erhöhter Drehzahl
DSC_0104.JPG (64.66 KiB) 878 mal betrachtet
DSC_0101.JPG
Ruhespannung der Batterie
DSC_0101.JPG (59.06 KiB) 878 mal betrachtet

16vfan
Posting Freak
Beiträge: 1371
Registriert: Di 2. Mär 2010, 22:40

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von 16vfan » Do 30. Aug 2018, 20:57

Messen unter Spannung , Licht an , Heckscheibenheizung an 8\ , ,dann mit erhöhter Leerlaufdrehzahl 2000/2500 U/min messen ,
sollte sie 13 Volt fallen,
wenn sie dann absackt unter 12v ist der Spannungsregler defekt oder die Schleifkohlen verschlissen,,,,,

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4143
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von schwenie » Do 30. Aug 2018, 21:16

Die 13.2 wurden nur bei laufendem Motor mit den tfl gemessen.... Keine Heizung, kein abl

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4143
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von schwenie » Do 28. Mär 2019, 10:20

Hole das Thema nochmal hoch....
Muss eine Neue und Größere Lima her?

gruß

Benutzeravatar
JR__
Posting Freak
Beiträge: 3511
Registriert: Sa 6. Sep 2008, 14:44
Wohnort: Rhein Kreis Neuss

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von JR__ » Do 28. Mär 2019, 11:17

Hi.
Habe gerade ein ähnliches Problem bei meinem GCab durchgemacht und mich an einen typischen Fehler in der Elektronik vom Astra f erinnert: Kabelschuhe am dicken Kabel zum Motor und zur Lima bilden über Jahre einen geringen Übergangswiderstand. Der sorgt dafür dass die Board Spannung nie richtig hoch geht und auch nicht dass die Batterie richtig geladen wird.

Vielleicht hast du hier den gleichen defekt, weil deine Lima ist scheinbar noch eingebaut und funktioniert mehr schlecht als Recht. Defekte Limas verabschieden sich dagegen Recht schnell und komplett.

Am einfachsten merkt man den defekt bei laufendem Motor mit Verbrauchern dass das Kabel an den Kabelklemme (besonders bei der Batterie) heiß werden. Messen kann man den Widerstand auch gut: wenn du an der Batterie bei laufendem Motor nur 13,2V misst, nimmst du das Minus Kabel und Klemmst es an einem Motorteil. Im genannten Fall misst du dann die echten 14,4V. Es kann auch das Plus Kabel den defekt haben. In dem Fall misst du mit dem plus Kabel direkt an der Lima.

Vielleicht konnte ich dir helfen.

Gruß Jürgen
Meine GCAB Anleitungen unter "Step-by-Step / User helfen User"
z.B. "Dachverschluss wechseln","Video zum manuellen Öffnen" usw

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4143
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von schwenie » Do 28. Mär 2019, 11:28

Danke für den Hinweis...

Nur nochmal für mich zum Verständniss:

Massekabel von der Batterie Lösen und auf den Motorblock/Karosserie legen -> Spannung Messen
ODER
Zweites Massekabel von Batterie auf den Motorblock/Karosserie legen -> Spannung Messen

Benutzeravatar
JR__
Posting Freak
Beiträge: 3511
Registriert: Sa 6. Sep 2008, 14:44
Wohnort: Rhein Kreis Neuss

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von JR__ » Do 28. Mär 2019, 15:44

schwenie hat geschrieben:
Do 28. Mär 2019, 11:28
Danke für den Hinweis...

Nur nochmal für mich zum Verständniss:

Massekabel von der Batterie Lösen und auf den Motorblock/Karosserie legen -> Spannung Messen
ODER
Zweites Massekabel von Batterie auf den Motorblock/Karosserie legen -> Spannung Messen
Ogottogott, da habe ich mich undeutlich ausgedrückt - mist, habe mit dem Handy geschrieben...

Du brauchst kein zusätzliches Kabel! Einfach die Spannung zuerst an der Batterie bei laufenden Motor messen, und dann das Minusmesskabel (Schwarz) an einen metallischen Teil vom Motor halten. Sollte die Spannung nun deutlich höher sein, ist das dicke Massekabel defekt - das geht von der Batterie zum Getriebe (denke ich - zumindest ist das beim GCAB so).

Wenn die Spannung gleich ist, wie direkt an der Batterie gemessen, machst du das gleiche mit dem roten Messkabel (Plus). Hier gehst Du auf den Anschluss vom dicken roten Kabel an die Lichtmaschine. Je nachdem wieviel Platz ist, machst Du vorher den Motor aus - und klemmst das Rote Kabel an der Lima an. Ist hier die Spannung auch gleich, wie direkt an der Batterie gemessen, dann ist tatsächlich etwas mit der Lima nicht ok.

Ich hoffe, jetzt ist es klar - ansonsten frag nochmal.

Gruß Jürgen
Meine GCAB Anleitungen unter "Step-by-Step / User helfen User"
z.B. "Dachverschluss wechseln","Video zum manuellen Öffnen" usw

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4143
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von schwenie » Do 28. Mär 2019, 17:35

Jou...soweit eigentlich alles klar

Motor Starten -> Batteriespannung messen
Dann -Pol abklemmen und an an Motor halten -> Spannung Messen
Dann Rotes Kabel vom Messgerät an die Lima Anklemmen -> Erneut Messen

Werde morgen mal mit den ersten Tests beginnen

Benutzeravatar
JR__
Posting Freak
Beiträge: 3511
Registriert: Sa 6. Sep 2008, 14:44
Wohnort: Rhein Kreis Neuss

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von JR__ » Do 28. Mär 2019, 18:11

Das klingt besser :thumb:

Ich möchte Deine Liste etwas erweitern:

Motor Starten -> Batteriespannung messen (Ok)
Dann -Pol abklemmen und an an Motor halten -> Spannung Messen (Ok)
Nun wieder das Minuskabel vom Messgerät an den Minuspol der Batterie anschließen
Dann Rotes Kabel vom Messgerät an die Lima Anklemmen -> Erneut Messen (Ok)
Meine GCAB Anleitungen unter "Step-by-Step / User helfen User"
z.B. "Dachverschluss wechseln","Video zum manuellen Öffnen" usw

Benutzeravatar
virtuellerfreund
Posting Freak
Beiträge: 2215
Registriert: Sa 7. Mai 2011, 14:29
Wohnort: ME

Re: Lima Sterben, sing mir das Lied vom Tod

Beitrag von virtuellerfreund » Do 28. Mär 2019, 19:09

Messung 1:
Spannungsmessung direkt an der Batterie.

Messung 2:

Plus an Batterie
Minus an Chassis

gerne bei Belastung, umso besser.

Spannungswerte?

Ich möchte hier keine Empfehlung für Messgeräte aussprechen, aber Fluke ist hier schon Standard :prof:

Aufgrund Deiner Messung, könnte ggf. eine Diode im 3 Phasengleichrichter defekt sein, hat mit die Glaskugel gesagt.
Biete:
:pfeil: Automatikmodul Dachschalter für ASTRA G,
Reparatur Dachsteuergerät ASTRA G,
Anfragen bei Dachproblemen:

virtuellerfreund@hotmail.com

Antworten

Zurück zu „[Astra F] Probleme“