Seite 1 von 1

Mein Cab macht nix mehr.Wer kennt diesen Stecker ?

Verfasst: Di 1. Aug 2017, 14:20
von T-Virus
Moin , nachdem mein Cab ganz brav in 10 Tagen 1800 Km um den Bodensee und zurück gefahren ist , macht es jetzt nichts mehr.
Angefangen hat es damit , das die LED im Warnblinkschalter öfters mal blinkte und er auch mal die Hupe angeschmissen hat.Alarm.
Montag wollte ich fahren , Batterie leer.Überbrücken hat nichts gebracht,hatte nur eine schwache zweite Batterie, also Batterie laden.
In der Zeit habe ich mich schlau gelesen und wollte die Sicherung für Diebstahlwarnalage ziehen , befindet sich auf der Rückseite des Sicherungskastens.
Gezogen , Batterie angeklemmt , gestartet - Motor lief 1 Sekunde und geht aus.
Sicherung wieder rein , nichts passiert , die Disco am Tacho geht noch nicht mal an.
Ich habe einen 94 Astra , die Wegfahrsperre ist noch mit dem Dongel , der erst neben dem Schloss kurz rein gesteckt werden muss.
Dann ist mir ein Kabel aufgefallen , das im Fahrerfussraum rum hängt , es scheint , ich habe es irgendwo abgezogen als ich an den Sicherungskasten musste und ist wichtig für die Wegfahrsperre .Wo muss es ran ?

Aus dem Kabel das ab ist , geht ein rotes vorne zur Batterie , ist auch mit Sicherung.Ein schwarzes wird im Fußraum auf Masse gelegt. Das liegt unter dem Lenkrad, bzw lag und muss irgendwo Richtung Mitteltunnel oder noch weiter gehen.

Vielen Dank für eure Hilfe.

Verfasst: Di 1. Aug 2017, 20:10
von Der Sash!
Hab ich ehrlich gesagt noch nie gesehen. Muss also was mit deiner Wegfahrsperre zu tun haben denn die hab ich nicht.

Ob es dafür Stromlaufpläne gibt entzieht sich meiner Kenntnis.

Deine Symptome klingen auf jeden Fall sehr nach aktivierter WFS.
Ich würde erstmal intensiv suchen ob der Stecker irgend wo einzustecken geht.

Gruß, Sascha

Verfasst: Mi 2. Aug 2017, 10:27
von oldcars
Um das Zündschloss ist der Empfänger des WFS Signals vom Zündschlüssel.

Gehört der Stecker möglicherweise dahin?

Verfasst: Sa 5. Aug 2017, 12:12
von T-Virus
Hi , nein der Stecker gehört da leider nicht hin , ich habe diesen Empfänger am Zündschloss nicht.
Neben dem Zündschloss muss ich diesen Key immer erst reinstecken.
Habe jetzt den Tacho und einige Sachen mehr aus dem Armaturenbrett ausgebaut und kann jetzt endlich die Kabel verfolgen , sollte also bald behoben sein.
Wenn nicht , ab zu Opel schleppen.

Verfasst: Sa 5. Aug 2017, 13:14
von oldcars
Das scheint mir nicht Original zu sein. Wurde womöglich beim WFS System etwas umgebaut. Wenn dem so ist, und die WFS Probleme macht, wird es lustig werden. Viel Erfolg....

Verfasst: Sa 5. Aug 2017, 20:20
von Der Sash!
Doch doch, das ist original. Wurde von Opel eine ganze Zeit lang so angeboten mit diesem Dongel. Mein Opa hatte das in seinem Corsa B auch so. :)

Gruß, Sascha

Verfasst: So 6. Aug 2017, 13:17
von oldcars
Hatte ich bisher noch nie gesehen. Gut das ich eine vorsichtige Wortwahl gewählt hatte. :D

Verfasst: Mo 7. Aug 2017, 13:43
von T-Virus
Meine Mutter hatte das auch im F Cab. Sie hat es dann ausbauen lassen , immer im Sommer wenns warm wurde sprang der nicht :-(

So , habe das Steuergerät endlich gefunden , muss jetzt nur noch die Kabel verfolgen , dann sollte ich das versteckte Steuergerät finden.
Nur Zeit hab ich keine .