Schlagloch und MKL ?

Wenn ihr Probleme mit eurem Astra F Cabrio habt, dann hier rein
Antworten
nobby1
Senior Member
Beiträge: 495
Registriert: Mo 27. Feb 2012, 21:59

Schlagloch und MKL ?

Beitrag von nobby1 » So 18. Jun 2017, 12:19

Hallo zusammen,
Kann es bei unseren älteren Autos Sowas schon mal vorkommen ,dass man durch ein Schlagloch fährt ,dass durch diese Erschütterung kurz die MKL leuchtet ?
Ich fahre nur Kurzstrecke mit meinem kleinen. Gestern war ich auf den 60. Geburtstag meiner Schwester eingeladen. So musste ich nach Monaten wieder eine größere und längere strecke auf der Autobahn fahren. Als alle Baustellen hinter mir lagen und alle Verbote aufgehoben waren ,gab ich gas. Bei etwa 170 km knallte es ordentlich ,dank eines Schlagloches. Ich schaute auf den Tacho und sah die MKL leuchten. Ich ging etwas vom Gas und die MKL ging direkt wieder aus. Stunden später auf den Rückweg probierte ich es nochmals aus. Bis 180 ,190 km. Und die MKL blieb aus. Ich hatte ja schon mal Probleme mit der MKL. Damals aber nur unter last ,und zum Schluss war es der Temperatur Sensor.
Also kann Sowas schon mal vorkommen ? Schlagloch und MKL ?

Gruss Nobby

16vfan
Posting Freak
Beiträge: 1318
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » So 18. Jun 2017, 21:21

Möglich ,
unsaubere,bzw. schlechte Steckerverbindung.......wo ?(

nobby1
Senior Member
Beiträge: 495
Registriert: Mo 27. Feb 2012, 21:59

Beitrag von nobby1 » So 18. Jun 2017, 22:40

Von Köln nach Dortmund. Hinter Leverkusen.

nobby1
Senior Member
Beiträge: 495
Registriert: Mo 27. Feb 2012, 21:59

Beitrag von nobby1 » Mi 2. Aug 2017, 10:23

Es tritt wieder auf.
Ich kann stundenlang in der Stadt herum fahren , da passiert nichts.
Aber sobald ich auf der Autobahn mehr als 20 bis 30 Kilometer gefahren bin ,geht die MKL kurz an.
Es verändert sich aber absolut nichts an der fahr Eigenschaft.

Sie leuchtet dann für so 30 Sekunden und erlischt dann.
Auf der Rückfahrt dann das gleiche spiel.
Also , im Stadtverkehr rein gar nichts , aber bei einer längeren fahrt auf der Autobahn bei gleichbleibender ,aber höheren Geschwindigkeit als in Stadtverkehr , geht sie kurz an.

Was zum Teufel kann das sein ?

16vfan
Posting Freak
Beiträge: 1318
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » Do 3. Aug 2017, 21:03

Solange nichts im Fehlerspeicher abgelegt ist ?!

STG Serie oder ge Chip"t?

Antworten

Zurück zu „[Astra F] Probleme“