Kabelfarben Nockenwellensensor

Wenn ihr Probleme mit eurem Astra F Cabrio habt, dann hier rein
Antworten
michaelmainz
Junior Member
Beiträge: 21
Registriert: Mi 15. Feb 2017, 13:52

Kabelfarben Nockenwellensensor

Beitrag von michaelmainz » Sa 6. Mai 2017, 13:52

Hallo Zusammen,
bin seit kurzem Besitzer eines 95er astra F Cabrios 1,8 16V
Das gute Stück hat so einige Probleme eines davon ist der Nockenwellensensor.
Habe einen neuen von VDO bestellt und mit Entsetzen festgestellt das die Farben der Kabel nicht übereinstimmen 8o und am neuen Sensor auch vier Kabel dran sind ich denke das das die Abschirmung des original Kabelbaums ist.
Weiß einer von Euch welches Kabel wohin gehört???

Wäre total froh über eine Idee von Euch

Liebe Grüße aus Mainz

Michael

Interessant wären noch die Kabelfarben....vom neuen Sensor: schwarz; braun/grün; grau/schwarz; grau/rot

Vom Fahrzeug. blau; weiß; gelb

Der Sash!
Posting Freak
Beiträge: 8835
Registriert: So 7. Okt 2007, 18:19

Beitrag von Der Sash! » Sa 6. Mai 2017, 19:06

Wo hast du die denn bestellt? Hast die auch mit deinen Schlüsselnummern bestellt?

Gruß, Sascha

16vfan
Posting Freak
Beiträge: 1318
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » So 7. Mai 2017, 05:32

Beim Stecker gibts 2 Ausführungen
Alt = eckig
Neu= oval

Bei den neuen ist immer ein Stecker mit ca 15 cm Kabel dabei..

Du kannst mit einem Mulitmeter den Stecker zu den Kabeln "durchklingeln",eine durchgangsprühfung machen um festzustellen welcher Pin (3 mal Stecker+Abschirmung)mit welcher Farbe belegt ist.
Verbindungen nicht löten ,sondern crimpen

Same-1974
Member
Beiträge: 134
Registriert: So 22. Sep 2013, 18:07
Wohnort: Sauerland

Beitrag von Same-1974 » So 7. Mai 2017, 14:46

Ganz ehrlich,

umschicken, passenden Bestellen und glücklich sein!

Alles andere ist Pfusch in meinen Augen! Du machst dir damit
nur deinen Kabelbaum kaputt.


Sascha

michaelmainz
Junior Member
Beiträge: 21
Registriert: Mi 15. Feb 2017, 13:52

Beitrag von michaelmainz » So 7. Mai 2017, 15:26

Hallo,

erstmal vielen dank für eure Antworten und die damit verbundene Mühe! :]

Mein fehler!!!!!! habe den sensor von einem Teilehändler aus E-Bay, original VDO mit Siegel und allem......aber bei genauerer rechereche passt der sensor nicht zu meiner Motornummer :O
Bedeutet morgen zum FOH nen neuen bestellen und dann hoffen das der Wagen damit richtig läuft.

Nochmals vielen Dank für eure Hilfe und noch einen schönen Sonntag

Gruß Michael

PS: sollte mit dem neuen Sensor das Problem nicht behoben sein melde ich mich dann sowieso nochmal bei Euch ;)

Antworten

Zurück zu „[Astra F] Probleme“